v8.1.1.3能不能多加几个redis版本,有的框架要求的redis至少2.5以上

v8.1.1.3能不能多加几个redis版本,有的框架要求的redis至少2.5以上

问题比较着急?请联系QQ:QQ咨询
微信扫码登陆

打开 微信
扫一扫登录