phpstudy linux web面板(docker) 十一假期后上线,敬请期待

老版本发现已经安装并能使用Zend 但是在新版本php.ini中 未发现Zend 可能没有安装这

电脑用户304528

老版本发现已经安装并能使用Zend  但是在新版本php.ini中 未发现Zend  可能没有安装这选项  利用网上的教材 添加Zend代码 发现还是无法使用 建议 官网下次升级能否考虑这方面的问题 毕竟也想使用新版的phpstudy  无奈现在只能用以前的1566724617429974.jpg

无数据提示还没有回复,楼主喊你快去抢前排~~~我来回答
微信扫码登陆

打开 微信
扫一扫登录