安装建站程序时,环境检测过不去,php版本5.3-7.3前是个红色的叉

云朵

安装站点程序时,环境检测通不过,总是提示PHP版本5.3-7.3错误

问题比较着急?请联系QQ:QQ咨询
  • 云朵
  • 云朵    2021-09-07 18:05:281楼

    解决了。防火墙挡住了。专用网络,公用网络都要勾选允许。勾选掉了家庭网络。

    +添加回复

  • 回复
微信扫码登陆

打开 微信
扫一扫登录