mac版nginx 报错

Lee

dyld: Library not loaded: @executable_path/libpcre.0.dylib

Referenced from: /Applications/phpstudy/Extensions/Nginx1.16.1/sbin/nginx

Reason: Incompatible library version: nginx requires version 4.0.0 or later, but libpcre.0.dylib provides version 1.0.0

报错

问题比较着急?请联系QQ:QQ咨询
无数据提示还没有回复,楼主喊你快去抢前排~~~我来回答
微信扫码登陆

打开 微信
扫一扫登录