使用的是phpstudy 8.1.1.2,需要使用最新版的php 7.4.11

邹俊

使用的是phpstudy 8.1.1.2,需要使用最新版的php 7.4.11,自带的最新的是7.4.3,请问如何添加一个 php 7.4.11版本的

问题比较着急?请联系QQ:QQ咨询
无数据提示还没有回复,楼主喊你快去抢前排~~~我来回答
微信扫码登陆

打开 微信
扫一扫登录