重装小皮为v1.0,目前升级v1.1 强制弹窗升级框关闭不了怎么办???

八一郭子13671387154

LINUX 小皮v0.7之前每次升级正常;

v0.7之后 升级总失败,重装小皮为v1.0,

目前提示升级v1.1,也是升级失败,就想不升级就可以了,回头再升级。但是升级弹出框是强制性的,不升级还关不了升级框拉。关闭不了,也就设置不了其他功能。这要怎么办??????、

提示语言为:升级包下载失败。

网址所有功能访问都正常,如果PING好像不可以。如果是DNS的问题,怎么排查??

问题比较着急?请联系QQ:QQ咨询
微信扫码登陆

打开 微信
扫一扫登录