phpstudy所有软件,已经通过360安全检测认证,phpstudy linux web面板(docker),已发布 安全检测与修复

新建虚拟机指定版本

cranux  จุ๊บ   คิดถึง

能不能多php版本共存,每个虚拟机自定义需要的php版本

  • phpsutdy-猪哥
  • phpsutdy-猪哥    2019-05-20 10:01:312楼

    你创建站点的时候 选择Php版本就行了   下次自己测试后 再提问比较合适 

    +添加回复

  • 回复
微信扫码登陆

打开 微信
扫一扫登录