Zend Optimizer not installed不支持php5.2

谷繁

希望支持php5.2 以及有Zend Optimizer

  • 心语难诉
  • 心语难诉    2019-10-14 16:10:521楼

    9102年都要结束了,还用5.2呢

    +添加回复

  • 回复

    没有办法啊,老程序要跑。

    谷繁  作者 · 2019-10-14 19:51:11
    回复
微信扫码登陆

打开 微信
扫一扫登录