phpstudy所有软件,已经通过360安全检测认证,phpstudy linux web面板(docker),已发布安全检测与修复

phpstyudy 判定windows server 2008 R2 standard版本为xp

LSZ

在windows server 2008 R2 standard版本的服务器上切换到php5.5或php5.6,提示如下错误,但是系统windows server 2008 R2 enterprise版本是可以切换的,是windows server 2008 R2 standard这个版本属于xp内核吗WechatIMG19.jpeg

无数据提示还没有回复,楼主喊你快去抢前排~~~我来回答
微信扫码登陆

打开 微信
扫一扫登录