phpstudy linux web面板(docker) 十一假期后上线,敬请期待

PHPstudy 如何将apache版本升级到2.4.41

眉毛

PHPstudy 如何将apache版本升级到2.4.41

  • phpsutdy-猪哥
  • phpsutdy-猪哥    2019-09-09 18:05:371楼

    现在也是2。4    小版本忽略 不需要升级

    +添加回复

  • 回复

    不行哦,公司安全部分扫描出来我的版本低,强制要求升级到2.4.41,头痛死了,网上找了很多没攻略

    眉毛  作者 · 2019-09-11 14:39:35
    回复
微信扫码登陆

打开 微信
扫一扫登录